Difference between revisions of "Ubuntu PPA"

Jump to navigation Jump to search
no edit summary
Line 28: Line 28:
Please use the staticly compiled version (see homepage).
Please use the staticly compiled version (see homepage).


Note:
For 64 bit ubuntu  version you have to install ia32-libs  to get Kiwix working.
''''''
'''''#sudo apt-get install ia32-libs'''''
== See also ==
== See also ==


* https://launchpad.net/~kiwixteam/+archive/ppa
* https://launchpad.net/~kiwixteam/+archive/ppa
1

edit

Navigation menu